Telefone IP fixo Axtel AX-500W - Wi-Fi e Bluetooth - Até 12 contas SIP - Gigabit - PoE - Preto

EAN 5901986761396

Telefone IP fixo Axtel AX-500W - Wi-Fi e Bluetooth - Até 12 contas SIP - Gigabit - PoE - Preto Telefone IP com Fio Axtel AX-500W - Wi-Fi e Bluetooth - Até 12 Contas SIP - Gigabit - PoE Especificações: Características do Telefone: - Até 12 contas SIP - Chamada em espera, mudo, Não incomodar (DND) - Marcação rápida com um toque, linha direta - Reencaminhamento de chamadas, chamada em espera, transferência de chamadas - Rediscagem, retorno de chamada, atendimento automático, marcação direta IP - Conferência de 5 participantes - Escuta em grupo, SMS, chamada de emergência - Seleção provisionamento de toques - Configuração automática ou manual da data e hora - Plano de marcação por conta - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Características do Codec de Voz: - Voz HD, auricular HD, alta-voz HD - Codecs: iLBC, G.722, G.711(A μ), Opus, G.723 G.729AB, G.726-32 -DTMF: Em banda, RFC 2833, SIP INFO -Voz-livre full-duplex com AEC -VAD, AGC, CNG, AEC, PLC, AJB Diretório: -Agenda telefónica local com até 1000 entradas -Agenda telefónica remota XML LDAP -Método de pesquisa inteligente -Pesquisa importação exportação da agenda telefónica -Histórico de chamadas: efetuadas recebidas perdidas redirecionadas -Lista negra Características do IP-PBX: -BLF (Busy Lamp Field), BLA (Bridged Line Appearance) -Chamadas anónimas, rejeição de chamadas anónimas -Indicador de mensagem em espera (MWI), correio de voz -Intercomunicador, anúncios -Estacionamento de chamadas, captura de chamadas -Música de espera -Hot-desking Teclas de função: -8 teclas de linha com LEDs -8 teclas programáveis ​​​​com Até 28 funções (visualização de 4 páginas) - 8 teclas de função: correio de voz, auricular, silêncio, mãos-livres, transferência, rediscagem - 4 teclas programáveis ​​​​contextuais - 6 teclas de navegação, controlo de volume - Tecla iluminada para mãos-livres auscultador mudo Ecrã e indicadores: - Ecrã a cores de 5“ com resolução de 480x320 pixéis e retroiluminação - Profundidade de cor de 16 bits - LED indicador de chamada e mensagem em espera - LED indicador de chamada (vermelho ou verde) - Retroiluminação, seleção de idioma nacional - Interface intuitiva com ícones e teclas programáveis - Identificador de chamadas com nome, número e fotografia - Compatível com Wi-Fi Bluetooth Interface: - Duas portas Gigabit Ethernet - Alimentação via Ethernet (IEEE PoE 802.3af), Classe 3 - 1 porta RJ9 (4P4C) para auscultadores - 1 porta RJ9 (4P4C) para auscultadores - Suporta até 6 módulos de expansão Características físicas Características: - Suporte com 2 ângulos ajustáveis - Pode ser montado na parede - Adaptador de alimentação universal externo (necessário para utilização do Wi-Fi não incluído): entrada AC 100~240V e saída DC 5V 1.2A - Consumo de energia (fonte de alimentação): 2,0~4,6W - Consumo de energia (PoE): 2,5~5,5W - Humidade de funcionamento: 10~95% - Temperatura de funcionamento: -10~50°C Gestão: - Configuração: Navegador Menu LCD Provisionamento automático - Provisionamento automático via HTTP HTTPS FTP TFTP - Provisionamento automático com Plug and Play (PnP) - Restauração de fábrica, reinicialização, reinicialização - Exportação de logs locais, logs do sistema - Bloqueio do telefone para proteção da privacidade Wi-Fi Bluetooth: - Wi-Fi: norma IEEE 802.11b g n - Velocidade de transmissão: 150 Mbps - Intervalo de frequência: 2,4 GHz - Bluetooth: Especificação V4.0+HS - Compatível com Bluetooth 1.1, 1.2, 2.0 e 3.0 Rede e Segurança: - SIP v1 (RFC2543), v2 (RFC3261) - Redundância de servidor proxy SIP - Transversal de NAT: Modo STUN - DHCP Static PPPoE IEEE 802.1X OpenVPN - Servidor web HTTP HTTPS - Sincronização de data e hora via SNTP - DNS-NAPTR DNS-SRV (RFC 3263) - QoS: marcação 802.1p Q (VLAN), DSCP ToS de nível 3 - TLS, SRTP, ZRTP - Gestor de certificados HTTPS - Encriptação AES para ficheiro de configuração - Autenticação Digest utilizando MD5 MD5-sess - IPv6 Compatível Conteúdo da embalagem: - Telefone Axtel AX-500W - Aparelho com fio - Suporte - Guia de início rápido

Preço:

€ 165,00

Stock : Disponibilidade Reduzida

powered by AMP memogadget.com