Os switches geríveis inteligentes da série DGS-1250 da D-Link oferecem uma excelente relação custo-benefício como solução de acesso empresarial e agregação de acesso para pequenas e médias empresas (PME). Fornecem uma variedade de interfaces físicas (incluindo uma porta de consola com CLI completa), múltiplas interfaces de gestão, 11 linguagens web, ativação de QoS e funcionalidades avançadas de Camada 2 com suporte para Camada 3 Lite.
Este modelo DGS-1250-52XMP possui 48 portas 10/100/1000BASE-T e 4 portas SFP+ 10G adicionais para ligações ópticas utilizando transceptores SFP multimodo ou monomodo, possibilitando uma potência real de rede a um preço acessível.
Manutenção fácil, menos tempo de inatividade.
A série DGS-1250 suporta a funcionalidade de imagem dupla e configuração dupla, bem como uma porta de consola, o que facilita a configuração, a resolução de problemas e outras alterações sem interferir com o funcionamento da rede. A funcionalidade abrangente da interface de linha de comandos (CLI) permite a configuração remota sem a necessidade de uma ligação à internet. E, caso ocorra algum problema na rede, os protocolos Spanning Tree suportados (STP/RSTP/MSTP) ajudam a garantir que tudo funciona sem problemas e sem interrupções.
Configuração automática.
A série DGS-1250 suporta VLAN de voz automática e Modo de Vigilância, que permitem que o tráfego de voz e vídeo seja identificado e tratado automaticamente de forma diferente do tráfego de rede normal. A VLAN de voz automática deteta o tráfego de Voz sobre IP (VoIP) e segmenta-o automaticamente a partir da restante rede, aumentando a segurança e permitindo a implementação de Qualidade de Serviço (QoS).
Elevado orçamento de PoE (370 W)
A série DGS-1250 oferece Power-over-Ethernet (PoE), simplificando a implementação de câmaras IP, telefones VoIP, pontos de acesso sem fios e outros dispositivos alimentados. Com a interface de gestão do switch, um administrador pode controlar remotamente várias funções PoE, como reiniciar câmaras ou pontos de acesso, a partir de qualquer ponto da rede, incluindo através da internet. Todos os modelos PoE são compatíveis com as normas IEEE 802.3af e 802.3at.
Gestão Abrangente e Recursos Avançados
A série DGS-1250 vem com IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP) e Link Aggregation Control Protocol (LACP). A funcionalidade de controlo de fluxo IEEE 802.3x permite que os servidores se liguem diretamente ao switch para transferências de dados rápidas e fiáveis. A série também suporta funcionalidades avançadas, como o encaminhamento estático, que possibilita a comunicação entre diferentes grupos de utilizadores em diferentes segmentos VLAN dentro de uma rede. Versatilidade de Gestão.
A série DGS-1250 vem com o utilitário D-Link Network Assistant (DNA), permitindo aos administradores controlar remotamente a sua rede ao nível da porta. O DNA permite aos clientes descobrir facilmente vários switches geríveis inteligentes da D-Link dentro do mesmo segmento de rede de Camada 2 e exibi-los no ecrã para acesso instantâneo.
Recursos:
- 48 portas PoE 10/100/1000BASE-T.
- 4 portas SFP+ de 10G para escolher o tipo de suporte mais adequado às suas necessidades.
- Encaminhamento estático Lite Layer 3 para maior eficiência da rede.
- Recursos de segurança avançados, como a lista de controlo de acesso (ACL), IMPB e autenticação 802.1X, para melhorar a segurança da rede e proteger a sua rede de TI contra ataques da Internet.
- Orçamento de energia PoE de 370 W (802.3af/at) para fornecer mais energia aos dispositivos ligados. - Configuração e imagem duplas para reduzir o tempo de inatividade.
- Suporte a STP/RSTP/MSTP para manter a qualidade da rede.
- Interface de linha de comandos (CLI) completa para facilitar a gestão.
- QoS ativada para melhorar o desempenho do tráfego de rede crítico.
- 11 linguagens web para maior flexibilidade de gestão.
- Especificações:
Recursos de Gestão:
- Tipo de Switch: Gerível
- Camada do Switch: L3
- Suporte à Qualidade de Serviço (QoS): Sim
- Gestão via Web: Sim
- Configuração de Localizações (CLI): Sim
- Registo de Eventos do Sistema: Sim
- Suporte a MIB: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618 RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Portas e Interfaces:
- Número de portas Ethernet básicas RJ-45: 48
- Ethernet básica RJ-45 Portas: Não tem
- Número de slots para módulos SFP+: 4
- Porta de consola: RJ-45
- Conectividade:
- Padrões de rede: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Suporte 10G: Sim
- Suporte ao Controlo de Fluxo: Sim
- Agregação de Links: Sim
- Controlo de Tempestade de Transmissão: Sim
- Auto MDI/MDI-X: Sim
- Protocolo Spanning Tree: Sim
- Head of Line Lock (HOL): Sim
- Suporte VLAN: Sim
- Recursos de LAN Virtual: VLAN de Voz
- Número de VLANs: 4094
Transmissão de Dados:
- Capacidade de Comutação: 176 Gbit/s
- Taxa de Encaminhamento: 130,95 Mpps
- Tabela de Endereços MAC: 32.000 entradas
- Encaminhamento Estático: Sim
- Número de rotas estáticas: 124
- Suporte a Jumbo Frames: Sim
- Jumbo Frames: 12000
- Buffer de pacotes: 16 MB
Segurança:
- Características DHCP: Cliente DHCP, Servidor DHCP, DHCP snooping
- Lista de Controlo de Acesso (ACL): Sim
- Regras ACL: 768
- IGMP: Sim
- Algoritmos de segurança suportados: EAP, LEAP, PEAP, SSH, TTLS
- Proteção contra loops: Sim
- Ligação de porta IP-MAC: Sim
- Algoritmos de escalonamento de filas: Round Robin Ponderado (WRR)
Características de multicast:
- Suporte multicast: Sim
Design:
- Cor do produto: Preto
- Indicadores LED: Atividade, Ligação, Alimentação, Velocidade
- Compatibilidade eletromagnética: CE A, VCCI A, FCC A, IC BSMI
- Certificações: CB, UL, BSMI, CCC
Desempenho:
- Tipo de memória: DDR3-SDRAM
- Memória interna: 2048 MB
- Memória Flash: 64 MB
- Nível de ruído: 51,2 dB
- Tempo médio entre avarias (MTBF): 309.053,1 horas
Gestão de energia:
- Fonte de alimentação incluída: Sim
- Tensão de entrada CA: 100-240 V
- Frequência de entrada CA: 50/60 Hz
- Consumo máximo de energia: 467,3 W
Power over Ethernet (PoE):
- Power over Ethernet (PoE): Sim
- Número de portas Power over Ethernet (PoE): 48
- Potência por porta PoE: 15,4 W
- Orçamento PoE: 370 W
Condições ambientais:
- Intervalo de temperatura de funcionamento: -5 a 50 °C
- Intervalo de temperatura de armazenamento: -20 a 70 °C
- Intervalo de humidade relativa para operação: 0 a 95%
- Intervalo de humidade relativa durante o armazenamento: 0 a 95%
- Calor Dissipação: 1512.676 BTU/h
Peso e dimensões:
-Largura: 440 mm
-Profundidade: 430 mm
-Altura: 44 mm
-Peso: 3,85 kg > catálogo de produtos > smarthome e redesredes > switch1102.00NovoProduto Limitado
€1.102,00
(iva incluido)
✔ Disponivel por Encomenda
🚚 Portes grátis para Portugal Continental
🚚 Para entregas nos Açores ou Madeira deve consultar a loja.

Stock
Este Produto encontra-se SEM STOCKCaso pretenda receber uma notificação por email,
clique aqui para realizar o seu pedido
- DESCRIÇÃO
Os switches geríveis inteligentes da série DGS-1250 da D-Link oferecem uma excelente relação custo-benefício como solução de acesso empresarial e agregação de acesso para pequenas e médias empresas (PME).
Fornecem uma variedade de interfaces físicas (incluindo uma porta de consola com CLI completa),múltiplas interfaces de gestão,11 linguagens web,ativação de QoS e funcionalidades avançadas de Camada 2 com suporte para Camada 3 Lite.
Este modelo DGS-1250-52XMP possui 48 portas 10/100/1000BASE-T e 4 portas SFP+ 10G adicionais para ligações ópticas utilizando transceptores SFP multimodo ou monomodo,possibilitando uma potência real de rede a um preço acessível.
Manutenção fácil,menos tempo de inatividade.
A série DGS-1250 suporta a funcionalidade de imagem dupla e configuração dupla,bem como uma porta de consola,o que facilita a configuração,a resolução de problemas e outras alterações sem interferir com o funcionamento da rede.
A funcionalidade abrangente da interface de linha de comandos (CLI) permite a configuração remota sem a necessidade de uma ligação à internet.
E,caso ocorra algum problema na rede,os protocolos Spanning Tree suportados (STP/RSTP/MSTP) ajudam a garantir que tudo funciona sem problemas e sem interrupções.
Configuração automática.
A série DGS-1250 suporta VLAN de voz automática e Modo de Vigilância,que permitem que o tráfego de voz e vídeo seja identificado e tratado automaticamente de forma diferente do tráfego de rede normal.
A VLAN de voz automática deteta o tráfego de Voz sobre IP (VoIP) e segmenta-o automaticamente a partir da restante rede,aumentando a segurança e permitindo a implementação de Qualidade de Serviço (QoS).
Elevado orçamento de PoE (370 W)
A série DGS-1250 oferece Power-over-Ethernet (PoE),simplificando a implementação de câmaras IP,telefones VoIP,pontos de acesso sem fios e outros dispositivos alimentados.
Com a interface de gestão do switch,um administrador pode controlar remotamente várias funções PoE,como reiniciar câmaras ou pontos de acesso,a partir de qualquer ponto da rede,incluindo através da internet.
Todos os modelos PoE são compatíveis com as normas IEEE 802.3af e 802.3at.
Gestão Abrangente e Recursos Avançados
A série DGS-1250 vem com IGMP snooping,Port Mirroring,Spanning Tree Protocol (STP) e Link Aggregation Control Protocol (LACP).
A funcionalidade de controlo de fluxo IEEE 802.3x permite que os servidores se liguem diretamente ao switch para transferências de dados rápidas e fiáveis.
A série também suporta funcionalidades avançadas,como o encaminhamento estático,que possibilita a comunicação entre diferentes grupos de utilizadores em diferentes segmentos VLAN dentro de uma rede.
Versatilidade de Gestão.
A série DGS-1250 vem com o utilitário D-Link Network Assistant (DNA),permitindo aos administradores controlar remotamente a sua rede ao nível da porta.
O DNA permite aos clientes descobrir facilmente vários switches geríveis inteligentes da D-Link dentro do mesmo segmento de rede de Camada 2 e exibi-los no ecrã para acesso instantâneo.
Recursos:
- 48 portas PoE 10/100/1000BASE-T.
- 4 portas SFP+ de 10G para escolher o tipo de suporte mais adequado às suas necessidades.
- Encaminhamento estático Lite Layer 3 para maior eficiência da rede.
- Recursos de segurança avançados,como a lista de controlo de acesso (ACL),IMPB e autenticação 802.1X,para melhorar a segurança da rede e proteger a sua rede de TI contra ataques da Internet.
- Orçamento de energia PoE de 370 W (802.3af/at) para fornecer mais energia aos dispositivos ligados.
- Configuração e imagem duplas para reduzir o tempo de inatividade.
- Suporte a STP/RSTP/MSTP para manter a qualidade da rede.
- Interface de linha de comandos (CLI) completa para facilitar a gestão.
- QoS ativada para melhorar o desempenho do tráfego de rede crítico.
- 11 linguagens web para maior flexibilidade de gestão.
- Especificações:
Recursos de Gestão:
- Tipo de Switch:Gerível
- Camada do Switch:L3
- Suporte à Qualidade de Serviço (QoS):Sim
- Gestão via Web:Sim
- Configuração de Localizações (CLI):Sim
- Registo de Eventos do Sistema:Sim
- Suporte a MIB:RFC2893,RFC4213,RFC4291,RFC2464,RFC2462,RFC4862,RFC2461,RFC4861,RFC2573,RFC1321,RFC2284,RFC2865,RFC2716,RFC3580,RFC826,RFC2463,RFC4443,RFC792,RFC793,RFC768,RFC791,RFC2389,RFC4113,RFC4022,RFC2618 RFC2674,RFC1398,RFC1643,RFC1650,RFC2358,RFC2665,RFC2021,RFC271,RFC1757,RFC2819,RFC1442,RFC1901,RFC1902,RFC1903,RFC1904,RFC1905,RFC1906,RFC1907,RFC1908,RFC2578,RFC3418,RFC2573,RFC2575,RFC2576,RFC1212,RFC1213,RFC1215,RFC1493,RFC1157,RFC2620,
Portas e Interfaces:
- Número de portas Ethernet básicas RJ-45:48
- Ethernet básica RJ-45 Portas:Não tem
- Número de slots para módulos SFP+:4
- Porta de consola:RJ-45
- Conectividade:
- Padrões de rede:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Suporte 10G:Sim
- Suporte ao Controlo de Fluxo:Sim
- Agregação de Links:Sim
- Controlo de Tempestade de Transmissão:Sim
- Auto MDI/MDI-X:Sim
- Protocolo Spanning Tree:Sim
- Head of Line Lock (HOL):Sim
- Suporte VLAN:Sim
- Recursos de LAN Virtual:VLAN de Voz
- Número de VLANs:4094
Transmissão de Dados:
- Capacidade de Comutação:176 Gbit/s
- Taxa de Encaminhamento:130,95 Mpps
- Tabela de Endereços MAC:32.000 entradas
- Encaminhamento Estático:Sim
- Número de rotas estáticas:124
- Suporte a Jumbo Frames:Sim
- Jumbo Frames:12000
- Buffer de pacotes:16 MB
Segurança:
- Características DHCP:Cliente DHCP,Servidor DHCP,DHCP snooping
- Lista de Controlo de Acesso (ACL):Sim
- Regras ACL:768
- IGMP:Sim
- Algoritmos de segurança suportados:EAP,LEAP,PEAP,SSH,TTLS
- Proteção contra loops:Sim
- Ligação de porta IP-MAC:Sim
- Algoritmos de escalonamento de filas:Round Robin Ponderado (WRR)
Características de multicast:
- Suporte multicast:Sim
Design:
- Cor do produto:Preto
- Indicadores LED:Atividade,Ligação,Alimentação,Velocidade
- Compatibilidade eletromagnética:CE A,VCCI A,FCC A,IC BSMI
- Certificações:CB,UL,BSMI,CCC
Desempenho:
- Tipo de memória:DDR3-SDRAM
- Memória interna:2048 MB
- Memória Flash:64 MB
- Nível de ruído:51,2 dB
- Tempo médio entre avarias (MTBF):309.053,1 horas
Gestão de energia:
- Fonte de alimentação incluída:Sim
- Tensão de entrada CA:100-240 V
- Frequência de entrada CA:50/60 Hz
- Consumo máximo de energia:467,3 W
Power over Ethernet (PoE):
- Power over Ethernet (PoE):Sim
- Número de portas Power over Ethernet (PoE):48
- Potência por porta PoE:15,4 W
- Orçamento PoE:370 W
Condições ambientais:
- Intervalo de temperatura de funcionamento:-5 a 50 °C
- Intervalo de temperatura de armazenamento:-20 a 70 °C
- Intervalo de humidade relativa para operação:0 a 95%
- Intervalo de humidade relativa durante o armazenamento:0 a 95%
- Calor Dissipação:1512.676 BTU/h
Peso e dimensões:
-Largura:440 mm
-Profundidade:430 mm
-Altura:44 mm
-Peso:3,85 kg...
