on4tech

Portes grátis para Portugal Continental. Para Açores e Madeira, os portes são sob consulta.
Contacte-nos / Registo
TP-LINKJetStream 16-Port 10GE SFP+ L2+ Managed SwitchJetStream 16-Port 10GE SFP+ L2+ Managed SwitchTP-LINK TL-SX3016F: Gerido: L2/L2+: Nenhum: Montagem em prateleira. > catálogo de produtos > smarthome e redesredes > switch705.00NovoProduto Limitado
EM STOCK
APENAS 2 UNIDADES

JetStream 16-Port 10GE SFP+ L2+ Managed Switch

EAN:6935364006433
Marca:TP-LINK

€705,00 (iva incluido)
✔ Em stock – envio em 24h

⚡ Apenas 2 unidades disponíveis!

🚚 Portes grátis para Portugal Continental
🚚 Para entregas nos Açores ou Madeira deve consultar a loja.

Pague em prestações com Sequra
Compra segura | Entrega rápida | Devolução 14 dias
  • DESCRIÇÃO
  • Detalhes

TP-LINK TL-SX3016F:Gerido:L2/L2+:Nenhum:Montagem em prateleira.































































































































































































































Funcionalidades de gestão
Tipo de switch: Gerido












Camada de switches: L2/L2+












Suporte para Quality of Service (QoS): Sim












Gestão web-based: Sim












Relatório de eventos do sistema: Sim












Suporte MIB: RFC2925,RFC2618,RFC2620,RFC2021,RFC2819,RFC2674,RFC1493,RFC1643,RFC2233,RFC1213
















Conectividade
Tipos de portas ethernet Basic switching RJ-45: Nenhum












Quantidade de ranhuras de módulos SFP+: 16












Entrada de consola: RJ-45/Micro-USB
















Rede
Normas de Comunicações: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x












Suporte 10G: Sim












Espelhamento de portas: Sim












Suporte Flow control: Sim












Agregação de links: Sim












Taxa de limitação: Sim












Protocolo spanning tree: Sim












Bloqueio de Head-of-Line (HOL): Sim












Suporte VLAN: Sim












Funcionalidades de LAN virtual: Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN












Número de VLANs: 4000
















Transmissão de dados
Tabela de endereços MAC: 32000 entradas












Capacidade de routing/switching: 320 Gbit/s












Taxa de encaminhamento: 238,08 Mpps












Número de filas: 8












Suporta pacotes jumbo: Sim












Pacotes jumbo: 9000
















Segurança
Funcionalidades DHCP: DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping












Lista de controlo de acesso (ACL): Sim












IGMP snooping: Sim












Codificação / segurança: HTTPS,SSH,SSH-2,SSL/TLS












Filtragem/proteção BPDU: Sim












Vinculação de portas IP-MAC: Sim












Autenticação: Convidado VLAN,Autenticação baseada em MAC (Código de Autenticação de Mensagem),Autenticação baseada em porta












Tipo de autentificação: AAA,TACACS+












Algoritmo de programação de fila: SP,WRR+SP,Weighted Round Robin (WRR)
















Características Multicast
Apoio Multicast: Sim
















Design
Montagem em prateleira: Sim












Cor do produto: Preto












Certificação: CE,FCC,RoHS
















Gestão de energia
Voltagem de entrada AC: 100 - 240 V












Frequência de entrada AC: 50/60 Hz












Consumo de energia (máx): 32,74 W
















Condições ambientais
Temperatura de funcionamento (T-T): 0 - 45 °C












Limite de temperaturas (armazenamento): -40 - 70 °C












Humidade relativa de funcionamento (H-H): 10 - 90%












Humidade de não funcionamento: 5 - 90%












Dissipação de calor: 111,71 BTU/h
















Pesos e dimensões
Largura: 440 mm












Profundidade: 220 mm












Altura: 44 mm
















Embalagem
Cabos: AC












Guia de iniciação rápida: Sim