on4tech

Portes grátis para Portugal Continental. Para Açores e Madeira, os portes são sob consulta.
Contacte-nos / Registo
AXTELTelefone fixo IP Axtel AX-300G - PoE - Até 4 contas SIP - 1000 entradas - PretoTelefone fixo IP Axtel AX-300G - PoE - Até 4 contas SIP - 1000 entradas - PretoTelefone fixo IP Axtel AX-300G - PoE - Até 4 contas SIP - 1000 entradas Especificações: - Até 4 contas SIP - Chamada em espera, mute, Não incomodar (DND) - Marcação rápida com um toque, linha direta - Reencaminhamento de chamadas, chamada em espera, transferência de chamadas - Rediscagem, retorno de chamada, atendimento automático, marcação direta IP - Conferência de 5 participantes - Escuta em grupo, SMS, chamada de emergência - Seleção/provisionamento de toques - Configuração automática ou manual da data e hora - Plano de marcação por conta - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) - URL/URI de ação Codecs de voz: - Voz HD, auricular HD, alta-voz HD - Codecs: iLBC, G.722, G.711(A/μ) Opus, G.723 G.729AB, G.726-32 -DTMF: Em banda, RFC 2833, SIP INFO -Voz-livre full-duplex com AEC -VAD, AGC, CNG, AEC, PLC, AJB Diretório: -Agenda telefónica local com até 1000 entradas -Agenda telefónica remota XML/LDAP -Método de pesquisa inteligente -Pesquisa/importação/exportação da agenda telefónica -Histórico de chamadas: efetuadas/recebidas/perdidas/redirecionadas -Lista negra Características do IP-PBX: -BLF (Busy Lamp Field), BLA (Bridged Line Appearance) -Chamada anónima, rejeição de chamada anónima -Indicador de mensagem em espera (MWI), correio de voz -Intercomunicador, anúncios -Estacionamento de chamadas, captura de chamadas -Música de espera -Hot-desking Ecrã e indicadores: -Ecrã gráfico retroiluminado de 192×64 pixels LCD - LED indicador de chamada e mensagem em espera - LEDs indicadores de estado da linha - Interface intuitiva com ícones e teclas programáveis - Seleção de língua nacional - Identificador de chamadas com nome e número Interface: - Duas portas Gigabit - Alimentação via Ethernet (IEEE 802.3af PoE), Classe 2 - 1 porta RJ9 (4P4C) para auscultadores - 1 porta RJ9 (4P4C) para auscultadores Teclas de função: - 4 teclas de linha com LEDs - 4 teclas programáveis ​​​​(até 12 funções, visualização de 4 páginas) - 6 teclas de função: correio de voz, auricular, silêncio, mãos-livres, transferência, rediscagem - 4 teclas programáveis ​​sensíveis ao contexto - 6 teclas de navegação, controlo de volume - Tecla Altifalante/Auscultador/Mudo Características físicas: - Suporte com 2 ângulos ajustáveis - Montável na parede - Adaptador de alimentação universal externo (opcional): entrada CA 100~240V e CC Saída 5V/1,2A - Consumo de energia (PSU): 1,8~4,4W - Consumo de energia (PoE): 2,3~5,3W - Humidade operacional: 10~95% - Temperatura de funcionamento: -10~50°C Gestão: - Configuração: Navegador/Menu LCD/Provisionamento automático - Provisionamento automático via HTTP/HTTPS, FTP/TFTP - Restauração de fábrica, reinicialização, reboot - Exportação de logs locais, logs do sistema - Bloqueio do telefone para proteção da privacidade Rede e Segurança: - SIP v1 (RFC2543), v2 (RFC3261) - Servidor/proxy SIP redundante - NAT Traversal: Modo STUN - DHCP/Static/PPPoE/IEEE802.1X/OpenVPN - Servidor web HTTP/HTTPS - Sincronização de data e hora via SNTP - DNS-NAPTR/DNS-SRV (RFC 3263) - QoS: marcação 802.1p/Q (VLAN), ToS DSCP de nível 3 - TLS, SRTP, ZRTP - Gestor de certificados HTTPS - Encriptação AES para ficheiro de configuração - Autenticação Digest utilizando MD5/MD5-sess - IPv6 Conteúdo da embalagem: - Telefone Axtel AX-300 - Aparelho com fio - Suporte de montagem - Guia de início rápido > catálogo de produtoscomunicações > telefones fixos93.00NovoProduto Limitado
EM STOCK
APENAS 2 UNIDADES

Telefone fixo IP Axtel AX-300G - PoE - Até 4 contas SIP - 1000 entradas - Preto

EAN:5901986761419
Marca:AXTEL

€93,00 (iva incluido)
✔ Em stock – envio em 24h

⚡ Apenas 2 unidades disponíveis!

🚚 Portes grátis para Portugal Continental
🚚 Para entregas nos Açores ou Madeira deve consultar a loja.

Proteja o seu produto

 + €19,00
Pague em prestações com Sequra
Compra segura | Entrega rápida | Devolução 14 dias
  • DESCRIÇÃO

Telefone fixo IP Axtel AX-300G - PoE - Até 4 contas SIP - 1000 entradas

Especificações:

- Até 4 contas SIP
- Chamada em espera,mute,Não incomodar (DND)
- Marcação rápida com um toque,linha direta
- Reencaminhamento de chamadas,chamada em espera,transferência de chamadas
- Rediscagem,retorno de chamada,atendimento automático,marcação direta IP
- Conferência de 5 participantes
- Escuta em grupo,SMS,chamada de emergência
- Seleção/provisionamento de toques
- Configuração automática ou manual da data e hora
- Plano de marcação por conta
- RTCP-XR (RFC3611),VQ-RTCPXR (RFC6035)
- URL/URI de ação

Codecs de voz:

- Voz HD,auricular HD,alta-voz HD
- Codecs:iLBC,G.722,G.711(A/μ) Opus,G.723 G.729AB,G.726-32
-DTMF:Em banda,RFC 2833,SIP INFO
-Voz-livre full-duplex com AEC
-VAD,AGC,CNG,AEC,PLC,AJB

Diretório:

-Agenda telefónica local com até 1000 entradas
-Agenda telefónica remota XML/LDAP
-Método de pesquisa inteligente
-Pesquisa/importação/exportação da agenda telefónica
-Histórico de chamadas:efetuadas/recebidas/perdidas/redirecionadas
-Lista negra

Características do IP-PBX:

-BLF (Busy Lamp Field),BLA (Bridged Line Appearance)
-Chamada anónima,rejeição de chamada anónima
-Indicador de mensagem em espera (MWI),correio de voz
-Intercomunicador,anúncios
-Estacionamento de chamadas,captura de chamadas
-Música de espera
-Hot-desking

Ecrã e indicadores:

-Ecrã gráfico retroiluminado de 192×64 pixels LCD
- LED indicador de chamada e mensagem em espera
- LEDs indicadores de estado da linha
- Interface intuitiva com ícones e teclas programáveis
- Seleção de língua nacional
- Identificador de chamadas com nome e número

Interface:

- Duas portas Gigabit
- Alimentação via Ethernet (IEEE 802.3af PoE),Classe 2
- 1 porta RJ9 (4P4C) para auscultadores
- 1 porta RJ9 (4P4C) para auscultadores

Teclas de função:

- 4 teclas de linha com LEDs
- 4 teclas programáveis ​​​​(até 12 funções,visualização de 4 páginas)
- 6 teclas de função:correio de voz,auricular,silêncio,mãos-livres,transferência,rediscagem
- 4 teclas programáveis ​​sensíveis ao contexto
- 6 teclas de navegação,controlo de volume
- Tecla Altifalante/Auscultador/Mudo

Características físicas:

- Suporte com 2 ângulos ajustáveis
- Montável na parede
- Adaptador de alimentação universal externo (opcional):entrada CA 100~240V e CC Saída 5V/1,2A
- Consumo de energia (PSU):1,8~4,4W
- Consumo de energia (PoE):2,3~5,3W
- Humidade operacional:10~95%
- Temperatura de funcionamento:-10~50°C

Gestão:

- Configuração:Navegador/Menu LCD/Provisionamento automático
- Provisionamento automático via HTTP/HTTPS,FTP/TFTP
- Restauração de fábrica,reinicialização,reboot
- Exportação de logs locais,logs do sistema
- Bloqueio do telefone para proteção da privacidade

Rede e Segurança:

- SIP v1 (RFC2543),v2 (RFC3261)
- Servidor/proxy SIP redundante
- NAT Traversal:Modo STUN
- DHCP/Static/PPPoE/IEEE802.1X/OpenVPN
- Servidor web HTTP/HTTPS
- Sincronização de data e hora via SNTP
- DNS-NAPTR/DNS-SRV (RFC 3263)
- QoS:marcação 802.1p/Q (VLAN),ToS DSCP de nível 3
- TLS,SRTP,ZRTP
- Gestor de certificados HTTPS
- Encriptação AES para ficheiro de configuração
- Autenticação Digest utilizando MD5/MD5-sess
- IPv6

Conteúdo da embalagem:

- Telefone Axtel AX-300
- Aparelho com fio
- Suporte de montagem
- Guia de início rápido...