on4tech

Portes grátis para Portugal Continental. Para Açores e Madeira, os portes são sob consulta.
Contacte-nos / Registo
FANVILFanvil W620W Portable WiFi6 Phone PTT 2,4" ColorFanvil W620W Portable WiFi6 Phone PTT 2,4" ColorMarca Fanvil Modelo W620W Características Genéricas - Ecrã LCD HD de 2,4 polegadas (240x320) - 8 linhas SIP - Modo auricular/mãos-livres/auscultador - Suporta teclas DSS personalizadas - Voz HD - Função de vibração - Clipe para cinto - Base de carregamento de mesa - Interface Type-C standard - Auricular digital Type-C - Bateria de lítio recarregável - Compatível com Wi-Fi 6 - Compatível com Bluetooth 5.0 - Suporta vários idiomas: inglês, chinês, alemão, francês, italiano, português, russo, espanhol e árabe Funções do Telefone - Sincronização da hora da rede - Contactos locais (1000 entradas) - Agenda telefónica remota (XML/LDAP) - Suporte multilingue opcional - Registo de chamadas (1000 entradas) - Lista de bloqueados/Lista de permitidos - Protetor de ecrã - Toque personalizado - Ajuste de brilho do ecrã - Bloco de notas - Serviço de SMS - Correio de voz (MWI) - Configurações de encriptação do menu - Teclado numérico Ajuste de Bloqueio/Luz de Fundo - Ajuste de Volume Funções de Chamada - Atendimento Automático - Chamada de Saída/Atender/Rejeitar - Chamada em Espera/Transferência - Encaminhamento de Chamadas - Marcação Rápida - Intercomunicador - Chamada Anónima (Ocultar Identificação do Chamador/Bloquear Chamadas Anónimas) - Conferência Áudio com 6 Participantes - Chamada IP Direta sem Proxy SIP - Chamada de Emergência - Exibição do Identificador do Chamador - Registo de Chamadas - Não incomodar (DND)/DND Temporizado - Chamada PTT com Um Toque - Visor Auto-Adaptativo com Sensor de Luz Desligado (Durante uma Chamada ao Telefone) Áudio - Codecs de Banda Estreita: G.711A/U, G.726, G.723.1, G.729, G.729A, G.729B, G.729AB, iLBC - Codecs de Banda Larga: G. 722, Opus - Cancelamento de Eco Acústico (AEC): atraso máximo de eco de 96 ms - Detecção de Actividade de Voz (VAD)/ Geração de Ruído de Conforto (CNG)/ Estimativa de Ruído de Fundo (BNE) - Ocultação de Perda de Pacotes - Cache de jitter adaptativa dinâmica até 300 ms - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) - DTMF: Em banda, Fora de banda – Retransmissão DTMF (RFC2833) / SIP INFO Rede - Wi-Fi integrado, compatível com os protocolos 802.11 a/b/g/n/ac/ax: 2,4 GHz IEEE 802.11 b/g/n/ax 5 GHz IEEE 802.11a/n/ac/ax - Encriptação: WPA/WPA2-PSK, 802.11b/g/n/ax 1X EAP - Módulo Bluetooth 5.0 integrado Gestão de energia - Lembrete de carregamento - Lembrete de bateria cheia - Aviso de bateria fraca - O carregamento será iniciado automaticamente após um encerramento anormal - Estatísticas/exibição em tempo real do consumo de energia do sistema Protocolos - RTP/RTCP/SRTP - STUN - DHCP - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Implantação e manutenção - Provisionamento automático via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069 - Interface de gestão web - Despejo de pacotes web - Exportação/importação de configuração - Atualização de firmware - Sistema de registo de logs Especificações físicas - Altura de queda: 1,8 m - Material da caixa: Plástico moldado por injeção em dois tons - Base de carregamento x1 - Clipe para cinto x1 - Bateria recarregável x1 (3000 mAh) - Entrada CC: 5 V/2 A - Métodos de carregamento: Base de carregamento e USB-C Carregamento - Conector para auscultadores: USB-C - Método de montagem: Clipe para cinto/Mesa - Temperatura de funcionamento: 0 °C a 45 °C - Temperatura de armazenamento: -20 °C a 60 °C - Humidade relativa: 10% a 95% - Certificações: CE/FCC/RoHS/SRRC - Dimensões do produto: 160 x 53 x 16 mm - Peso do produto: 208 g > catálogo de produtoscomunicações > telefones fixos88.00NovoProduto esgotado

Fanvil W620W Portable WiFi6 Phone PTT 2,4"Color

EAN:6937295606966
Marca:FANVIL

€88,00 (iva incluido)
✔ Produto Esgotado
🚚 Portes grátis para Portugal Continental
🚚 Para entregas nos Açores ou Madeira deve consultar a loja.

Proteja o seu produto

 + €19,00
Pague em prestações com Sequra
Stock Disponivel por Encomenda
Este Produto encontra-se SEM STOCK
Caso pretenda receber uma notificação por email,
clique aqui para realizar o seu pedido
  • DESCRIÇÃO

Marca Fanvil
Modelo W620W
Características Genéricas
- Ecrã LCD HD de 2,4 polegadas (240x320)
- 8 linhas SIP
- Modo auricular/mãos-livres/auscultador
- Suporta teclas DSS personalizadas
- Voz HD
- Função de vibração
- Clipe para cinto
- Base de carregamento de mesa
- Interface Type-C standard
- Auricular digital Type-C
- Bateria de lítio recarregável
- Compatível com Wi-Fi 6
- Compatível com Bluetooth 5.0
- Suporta vários idiomas:inglês,chinês,alemão,francês,italiano,português,russo,espanhol e árabe
Funções do Telefone
- Sincronização da hora da rede
- Contactos locais (1000 entradas)
- Agenda telefónica remota (XML/LDAP)
- Suporte multilingue opcional
- Registo de chamadas (1000 entradas)
- Lista de bloqueados/Lista de permitidos
- Protetor de ecrã
- Toque personalizado
- Ajuste de brilho do ecrã
- Bloco de notas
- Serviço de SMS
- Correio de voz (MWI)
- Configurações de encriptação do menu
- Teclado numérico Ajuste de Bloqueio/Luz de Fundo
- Ajuste de Volume
Funções de Chamada
- Atendimento Automático
- Chamada de Saída/Atender/Rejeitar
- Chamada em Espera/Transferência
- Encaminhamento de Chamadas
- Marcação Rápida
- Intercomunicador
- Chamada Anónima (Ocultar Identificação do Chamador/Bloquear Chamadas Anónimas)
- Conferência Áudio com 6 Participantes
- Chamada IP Direta sem Proxy SIP
- Chamada de Emergência
- Exibição do Identificador do Chamador
- Registo de Chamadas
- Não incomodar (DND)/DND Temporizado
- Chamada PTT com Um Toque
- Visor Auto-Adaptativo com Sensor de Luz Desligado (Durante uma Chamada ao Telefone)
Áudio
- Codecs de Banda Estreita:G.711A/U,G.726,G.723.1,G.729,G.729A,G.729B,G.729AB,iLBC
- Codecs de Banda Larga:G.
722,Opus
- Cancelamento de Eco Acústico (AEC):atraso máximo de eco de 96 ms
- Detecção de Actividade de Voz (VAD)/ Geração de Ruído de Conforto (CNG)/ Estimativa de Ruído de Fundo (BNE)
- Ocultação de Perda de Pacotes
- Cache de jitter adaptativa dinâmica até 300 ms
- RTCP-XR (RFC3611),VQ-RTCPXR (RFC6035)
- DTMF:Em banda,Fora de banda – Retransmissão DTMF (RFC2833) / SIP INFO
Rede
- Wi-Fi integrado,compatível com os protocolos 802.11 a/b/g/n/ac/ax:

2,4 GHz IEEE 802.11 b/g/n/ax

5 GHz IEEE 802.11a/n/ac/ax
- Encriptação:WPA/WPA2-PSK,802.11b/g/n/ax 1X EAP
- Módulo Bluetooth 5.0 integrado
Gestão de energia
- Lembrete de carregamento
- Lembrete de bateria cheia
- Aviso de bateria fraca
- O carregamento será iniciado automaticamente após um encerramento anormal
- Estatísticas/exibição em tempo real do consumo de energia do sistema
Protocolos
- RTP/RTCP/SRTP
- STUN
- DHCP
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Implantação e manutenção
- Provisionamento automático via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069
- Interface de gestão web
- Despejo de pacotes web
- Exportação/importação de configuração
- Atualização de firmware
- Sistema de registo de logs
Especificações físicas
- Altura de queda:1,8 m
- Material da caixa:Plástico moldado por injeção em dois tons
- Base de carregamento x1
- Clipe para cinto x1
- Bateria recarregável x1 (3000 mAh)
- Entrada CC:5 V/2 A
- Métodos de carregamento:Base de carregamento e USB-C Carregamento
- Conector para auscultadores:USB-C
- Método de montagem:Clipe para cinto/Mesa
- Temperatura de funcionamento:0 °C a 45 °C
- Temperatura de armazenamento:-20 °C a 60 °C
- Humidade relativa:10% a 95%
- Certificações:CE/FCC/RoHS/SRRC
- Dimensões do produto:160 x 53 x 16 mm
- Peso do produto:208 g...