on4tech

Portes grátis para Portugal Continental. Para Açores e Madeira, os portes são sob consulta.
Contacte-nos / Registo
TP-LINKSwitch TP-Link Omada Smart Gigabit JetStream - 8 portas PoE+ - 2 slots SFP - Montagem em rackSwitch TP-Link Omada Smart Gigabit JetStream - 8 portas PoE+ - 2 slots SFP - Montagem em rackSwitch Inteligente Gigabit JetStream de 10 Portas com 8 Portas PoE+ Características: - Orçamento PoE de 150 W: 8 portas PoE+ 802.3at/af com uma potência total de 150 W*. - Portas Full Gigabit: 8 portas PoE+ Gigabit e 2 slots SFP Gigabit proporcionam ligações de alta velocidade. - Integrado com o Omada SDN: Zero-Touch Provisioning (ZTP), gestão centralizada na cloud e monitorização inteligente. * - Gestão Centralizada: Acesso à cloud e aplicação Omada para fácil gestão e conveniência. - Estratégias de Segurança Robustas: Ligação de portas IP-MAC, ACLs, segurança de portas, defesa DoS, controlo de tempestades, snooping DHCP, 802.1X, autenticação rádio e muito mais. - Otimização de aplicações de voz e vídeo: QoS L2/L3/L4 e snooping IGMP. * Rede definida por software (SDN) com acesso à cloud. A plataforma de Rede definida por software (SDN) da Omada integra dispositivos de rede, incluindo pontos de acesso, switches e gateways, proporcionando uma gestão 100% centralizada na cloud. A Omada cria uma rede altamente escalável, controlada a partir de uma única interface. São oferecidas ligações com e sem fios integradas, ideais para utilização em hotelaria, educação, retalho, escritórios e muito mais. Recursos de Hardware: • Normas e Protocolos: - IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p • Interface: - 8 portas RJ45 10/100/1000 Mbps, todas com suporte PoE+ (auto-negociação/autoMDI/autoMDIX). - 2 slots SFP de 100/1000 Mbps • Meios de Rede: - 10BASE-T: Cabo UTP/STP Categoria 3, 4 e 5 (máximo de 100 m) - 100BASE-TX/1000Base-T: Cabo UTP/STP Categoria 5, 5e ou superior (máximo de 100 m) - 100BASE-FX: MMF, SMF - 1000BASE-X: MMF, SMF • Portas PoE+ (RJ45): - Standard: compatível com 802.3at/af - Portas PoE+: 8 portas - Fonte de Alimentação: 150 W • Consumo Máximo de Energia: - 12,2 W (110 V/60 Hz sem PD ligado) - 173,9 W (110 V/60 Hz com PD de 150 W) ligado) • Dissipação Máxima de Calor: - 41,63 BTU/h (sem PD ligado) - 539,35 BTU/h (com PD de 150 W ligado) Desempenho: • Capacidade de Comutação: 20 Gbps • Taxa de Encaminhamento de Encomendas: 14,9 Mpps • Tabela de Endereços MAC: 8K • Memória Buffer de pacotes: 4,1 Mbit • Quadro Jumbo: 9 KB Recursos de Software: • Qualidade de Serviço: - Prioridade 802.1p CoS/DSCP - 8 filas prioritárias - Modo de Agendamento de Prioridade: SP (Prioridade Estrita), WRR (Round Robin Ponderado) - Configuração do peso da fila - Controlo de Largura de Banda: Limite de classificação baseado em porta/fluxo - Desempenho mais suave - Ações de Fluxo: Espelhamento (para interface suportado), Redireccionamento (para interface suportado), Limite de Taxa, Observação de QoS - Controlo de Tempestade: Múltiplos modos de controlo (kbps/taxa/pps), controlo de Broadcast/Multicast/Unknown-Unicast. • Características L2 e L2+: - Relé DHCP: Relé DHCP VLAN. - Relé DHCP L2 - Agregação de Links: Agregação de links estáticos, 802.3ad LACP, até 8 grupos de agregação e até 8 portas por grupo. - Protocolo Spanning Tree: 802.1D STP, 802.1w RSTP, 802.1s MSTP, STP Segurança: TC Protect, BPDU Filter/Protect, Root Protect - Detecção de Loopback - Controlo de Fluxo: 802.3x Flow Control - Espelhamento: Espelhamento de Portas, Espelhamento de CPU, Um para Um, Muitos para Um, Baseado em Fluxo, Entrada/Saída/Ambos. - Device Link Detection Protocol (DLDP). - 802.1ab LLDP/ LLDP-MED. • Recursos de Nível 2: - 512 grupos multicast partilhados IPv4 e IPv6 - IGMP Snooping: IGMP v1/v2/v3 Snooping, Saída Rápida, Consultador de Snooping IGMP, Autenticação IGMP, Configuração de Grupo Estático. - MLD Snooping: IGMP v1/v2 Snooping, Saída Rápida, Consultador de Snooping MLD, Configuração de Grupo Estático. - Registo VLAN Multicast - Filtragem Multicast. • Suporte IPv6: - IPv6 Dual IPv4/IPv6 - Descoberta de Listener Multicast (MLD) Snooping - Descoberta de vizinhos IPv6 (ND) - Descoberta da unidade máxima de transmissão (MTU) - Protocolo de Mensagens de Controlo da Internet (ICMP) versão 6 - TCPv6/UDPv6: Cliente DHCPv6, Ping6, Tracert6, Telnet(v6), SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPs, TFTP IPv6. • VLAN: - Grupo de VLAN: Máximo de 4K Grupos de VLAN - Etiqueta VLAN 802.1Q - VLAN MAC - Protocolo VLAN - GVRP - VLAN de Voz • Lista de Controlo de Acesso: - Suporta até 230 entradas - Intervalo de Tempo: Intervalo de Tempo, Intervalo de Tempo Semanal, Intervalo de Tempo Absoluto, Feriado. - ACL baseada no tempo. - ACL MAC: MAC de Origem, MAC de Destino, ID de VLAN, Prioridade do Utilizador, Tipo de Ethernet. - ACL IP: IP de Origem, IP de Destino, Protocolo IP, Sinalizador TCP, Porta de Origem TCP/UDP, Porta de Destino TCP/UDP - TOS DSCP/IP. - ACL IPv6 - ACL Combinada - Operação de Regra: Permitir/Negar. - Ação de Política: Espelhamento, Limite de Taxa, Redireccionamento, Observação de QoS - Ligação de Regras ACL: Ligação de Porta, Ligação de VLAN. • Segurança: -AAA - 802.1X: Autenticação baseada em portas, autenticação baseada em MAC (Host), métodos de autenticação que incluem PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP, MAB, Guest VLAN, suporte de autenticação Radius e prestação de contas. - Ligação IP/IPv6-MAC: 512 entradas de ligação, DHCP Snooping, DHCPv6 Snooping, Inspecção ARP, Detecção ND. - IP Source Guard: 253 entradas, IP de origem + MAC de origem. - IPv6 Source Guard: 183 entradas, Endereço IPv6 de origem + MAC de origem. - DoS Defend: Segurança de porta estática/dinâmica/permanente, até 64 endereços MAC por porta. - Controlo de tempestade Broadcast/Multicast/Unicast: modo de controlo kbps/taxa/pps. - Isolamento de portas. - Gestão web segura via HTTPS com SSLv3/TLS1.2 - Gestão segura de Interface de Linha de Comandos (CLI) com SSHv1/SSHv2 - Controlo de acessos baseado em IP/Porta/MAC • MIBs: - MIB II (RFC1213) - Interface MIB (RFC2233) - MIB de Interface Ethernet (RFC1643) - MIB de Ponte (RFC1493) - MIB de Ponte P/Q (RFC2674) - MIB RMON (RFC2819) - MIB RMON2 (RFC2021) - MIB do Cliente de Contabilidade Radius (RFC2620) - MIB do Cliente de Autenticação Radius (RFC2618) - MIB de Ping Remoto, Traceroute (RFC2925) - Suporte a MIBs privados TP-Link • Gestão: - Aplicação Omada: SIM. - Gestão Centralizada: Controlador Omada Baseado na Nuvem, Controlador de Hardware Omada (OC300), Controlador de Hardware Omada (OC200), Controlador de Software Omada. - Acesso à Cloud: Sim (via OC300, OC200, Controlador Omada Baseado na Nuvem ou Controlador de Software Omada) - Características de Gestão: Gestão através de GUI e CLI baseada na Web: SNMPv1/v2c/v3, SNMP Trap/Report, RMON (grupos 1, 2, 3, 9), Modelo SDM, Cliente DHCP/BOOTP, Imagem Dupla, Configuração Dupla, Monitorização de CPU, Diagnóstico de Cabos, EEE, Registo do Sistema, 802.1ab LLDP/LLDP-MED. > catálogo de produtos > smarthome e redesredes > switch191.00NovoProduto Limitado
EM STOCK
APENAS 2 UNIDADES

Switch TP-Link Omada Smart Gigabit JetStream - 8 portas PoE+ - 2 slots SFP - Montagem em rack

EAN:6935364030674
Marca:TP-LINK

€191,00 (iva incluido)
✔ Em stock – envio em 24h

⚡ Apenas 2 unidades disponíveis!

🚚 Portes grátis para Portugal Continental
🚚 Para entregas nos Açores ou Madeira deve consultar a loja.

Pague em prestações com Sequra
Compra segura | Entrega rápida | Devolução 14 dias
  • DESCRIÇÃO

Switch Inteligente Gigabit JetStream de 10 Portas com 8 Portas PoE+

Características:
- Orçamento PoE de 150 W:8 portas PoE+ 802.3at/af com uma potência total de 150 W*.
- Portas Full Gigabit:8 portas PoE+ Gigabit e 2 slots SFP Gigabit proporcionam ligações de alta velocidade.
- Integrado com o Omada SDN:Zero-Touch Provisioning (ZTP),gestão centralizada na cloud e monitorização inteligente.
*
- Gestão Centralizada:Acesso à cloud e aplicação Omada para fácil gestão e conveniência.
- Estratégias de Segurança Robustas:Ligação de portas IP-MAC,ACLs,segurança de portas,defesa DoS,controlo de tempestades,snooping DHCP,802.1X,autenticação rádio e muito mais.
- Otimização de aplicações de voz e vídeo:QoS L2/L3/L4 e snooping IGMP.

* Rede definida por software (SDN) com acesso à cloud.
A plataforma de Rede definida por software (SDN) da Omada integra dispositivos de rede,incluindo pontos de acesso,switches e gateways,proporcionando uma gestão 100% centralizada na cloud.
A Omada cria uma rede altamente escalável,controlada a partir de uma única interface.
São oferecidas ligações com e sem fios integradas,ideais para utilização em hotelaria,educação,retalho,escritórios e muito mais.

Recursos de Hardware:

• Normas e Protocolos:
- IEEE 802.3i,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3z,IEEE 802.3ad,IEEE 802.3x,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.1d,IEEE 802.1s,IEEE 802.1w,IEEE 802.1q,IEEE 802.1x,IEEE 802.1p

• Interface:
- 8 portas RJ45 10/100/1000 Mbps,todas com suporte PoE+ (auto-negociação/autoMDI/autoMDIX).

- 2 slots SFP de 100/1000 Mbps

• Meios de Rede:
- 10BASE-T:Cabo UTP/STP Categoria 3,4 e 5 (máximo de 100 m)
- 100BASE-TX/1000Base-T:Cabo UTP/STP Categoria 5,5e ou superior (máximo de 100 m)
- 100BASE-FX:MMF,SMF
- 1000BASE-X:MMF,SMF

• Portas PoE+ (RJ45):
- Standard:compatível com 802.3at/af
- Portas PoE+:8 portas
- Fonte de Alimentação:150 W

• Consumo Máximo de Energia:
- 12,2 W (110 V/60 Hz sem PD ligado)
- 173,9 W (110 V/60 Hz com PD de 150 W) ligado)

• Dissipação Máxima de Calor:
- 41,63 BTU/h (sem PD ligado)
- 539,35 BTU/h (com PD de 150 W ligado)

Desempenho:

• Capacidade de Comutação:20 Gbps
• Taxa de Encaminhamento de Encomendas:14,9 Mpps
• Tabela de Endereços MAC:8K
• Memória Buffer de pacotes:4,1 Mbit
• Quadro Jumbo:9 KB

Recursos de Software:

• Qualidade de Serviço:
- Prioridade 802.1p CoS/DSCP
- 8 filas prioritárias
- Modo de Agendamento de Prioridade:SP (Prioridade Estrita),WRR (Round Robin Ponderado)
- Configuração do peso da fila
- Controlo de Largura de Banda:Limite de classificação baseado em porta/fluxo
- Desempenho mais suave
- Ações de Fluxo:Espelhamento (para interface suportado),Redireccionamento (para interface suportado),Limite de Taxa,Observação de QoS
- Controlo de Tempestade:Múltiplos modos de controlo (kbps/taxa/pps),controlo de Broadcast/Multicast/Unknown-Unicast.

• Características L2 e L2+:
- Relé DHCP:Relé DHCP VLAN.
- Relé DHCP L2
- Agregação de Links:Agregação de links estáticos,802.3ad LACP,até 8 grupos de agregação e até 8 portas por grupo.
- Protocolo Spanning Tree:802.1D STP,802.1w RSTP,802.1s MSTP,STP Segurança:TC Protect,BPDU Filter/Protect,Root Protect
- Detecção de Loopback
- Controlo de Fluxo:802.3x Flow Control
- Espelhamento:Espelhamento de Portas,Espelhamento de CPU,Um para Um,Muitos para Um,Baseado em Fluxo,Entrada/Saída/Ambos.
- Device Link Detection Protocol (DLDP).
- 802.1ab LLDP/ LLDP-MED.

• Recursos de Nível 2:
- 512 grupos multicast partilhados IPv4 e IPv6
- IGMP Snooping:IGMP v1/v2/v3 Snooping,Saída Rápida,Consultador de Snooping IGMP,Autenticação IGMP,Configuração de Grupo Estático.
- MLD Snooping:IGMP v1/v2 Snooping,Saída Rápida,Consultador de Snooping MLD,Configuração de Grupo Estático.
- Registo VLAN Multicast
- Filtragem Multicast.

• Suporte IPv6:
- IPv6 Dual IPv4/IPv6
- Descoberta de Listener Multicast (MLD) Snooping
- Descoberta de vizinhos IPv6 (ND)
- Descoberta da unidade máxima de transmissão (MTU)
- Protocolo de Mensagens de Controlo da Internet (ICMP) versão 6
- TCPv6/UDPv6:Cliente DHCPv6,Ping6,Tracert6,Telnet(v6),SNMP IPv6,SSH IPv6,SSL IPv6,HTTP/HTTPs,TFTP IPv6.

• VLAN:
- Grupo de VLAN:Máximo de 4K Grupos de VLAN
- Etiqueta VLAN 802.1Q
- VLAN MAC
- Protocolo VLAN
- GVRP
- VLAN de Voz

• Lista de Controlo de Acesso:
- Suporta até 230 entradas
- Intervalo de Tempo:Intervalo de Tempo,Intervalo de Tempo Semanal,Intervalo de Tempo Absoluto,Feriado.
- ACL baseada no tempo.
- ACL MAC:MAC de Origem,MAC de Destino,ID de VLAN,Prioridade do Utilizador,Tipo de Ethernet.
- ACL IP:IP de Origem,IP de Destino,Protocolo IP,Sinalizador TCP,Porta de Origem TCP/UDP,Porta de Destino TCP/UDP
- TOS DSCP/IP.
- ACL IPv6
- ACL Combinada
- Operação de Regra:Permitir/Negar.
- Ação de Política:Espelhamento,Limite de Taxa,Redireccionamento,Observação de QoS
- Ligação de Regras ACL:Ligação de Porta,Ligação de VLAN.

• Segurança:
-AAA
- 802.1X:Autenticação baseada em portas,autenticação baseada em MAC (Host),métodos de autenticação que incluem PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP,MAB,Guest VLAN,suporte de autenticação Radius e prestação de contas.
- Ligação IP/IPv6-MAC:512 entradas de ligação,DHCP Snooping,DHCPv6 Snooping,Inspecção ARP,Detecção ND.
- IP Source Guard:253 entradas,IP de origem + MAC de origem.
- IPv6 Source Guard:183 entradas,Endereço IPv6 de origem + MAC de origem.
- DoS Defend:Segurança de porta estática/dinâmica/permanente,até 64 endereços MAC por porta.
- Controlo de tempestade Broadcast/Multicast/Unicast:modo de controlo kbps/taxa/pps.
- Isolamento de portas.
- Gestão web segura via HTTPS com SSLv3/TLS1.2
- Gestão segura de Interface de Linha de Comandos (CLI) com SSHv1/SSHv2
- Controlo de acessos baseado em IP/Porta/MAC

• MIBs:
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- MIB de Interface Ethernet (RFC1643)
- MIB de Ponte (RFC1493)
- MIB de Ponte P/Q (RFC2674)
- MIB RMON (RFC2819)
- MIB RMON2 (RFC2021)
- MIB do Cliente de Contabilidade Radius (RFC2620)
- MIB do Cliente de Autenticação Radius (RFC2618)
- MIB de Ping Remoto,Traceroute (RFC2925)
- Suporte a MIBs privados TP-Link

• Gestão:
- Aplicação Omada:SIM.
- Gestão Centralizada:Controlador Omada Baseado na Nuvem,Controlador de Hardware Omada (OC300),Controlador de Hardware Omada (OC200),Controlador de Software Omada.
- Acesso à Cloud:Sim (via OC300,OC200,Controlador Omada Baseado na Nuvem ou Controlador de Software Omada)
- Características de Gestão:Gestão através de GUI e CLI baseada na Web:SNMPv1/v2c/v3,SNMP Trap/Report,RMON (grupos 1,2,3,9),Modelo SDM,Cliente DHCP/BOOTP,Imagem Dupla,Configuração Dupla,Monitorização de CPU,Diagnóstico de Cabos,EEE,Registo do Sistema,802.1ab LLDP/LLDP-MED....